<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta name="robots" content="index,follow" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Journal du mercredi 28/06/2017 | BPM, la radio qui vous donne le rythme dans le Mantois</title>


<meta property="og:image" content="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/no-image.png"/>


<link rel="stylesheet" href="http://www.bpmlaradio.com/wp-content/themes/bpm2011/style.css" type="text/css" media="screen" />
<!--[if lt IE 10]>
	<link type="text/css" rel="stylesheet" href="http://www.bpmlaradio.com/wp-content/themes/bpm2011/ie.css" />
<![endif]-->

<link rel="stylesheet" href="http://www.bpmlaradio.com/wp-content/themes/bpm2011/print.css" type="text/css" media="print" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bpmlaradio.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.bpmlaradio.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.bpmlaradio.com/feed/atom" />

<link rel="pingback" href="http://www.bpmlaradio.com/xmlrpc.php" />
<link rel="SHORTCUT ICON" type="image/png" href="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/favicon.ico"/>
<link rel="icon" type="image/png" href="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/favicon.ico" /> 

<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700' rel='stylesheet' type='text/css'>

<meta name="google-site-verification" content="7i_bqf01Cu11q5sxHb4pleEw7gWnCPhlE89o5Z3QKms" />

<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.1.3'></script>
<!-- <script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/js/menunavigation3.js"></script>
<script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/js/jquery.hoverIntent.minified.js"></script>-->
<script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/js/jcarousellite_1.0.1c4.js"></script>
<script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/js/gallery.js"></script>
<script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/js/lightbox.js"></script>
<script type="text/javascript" language="javascript">
	$(document).ready(function() {
		$('.gallery-item a').lightBox();						
	});
</script>

<script language="JavaScript" type="text/JavaScript"> 
  <!-- 
  function MM_openBrWindow(theURL,winName,features) { 
  //v2.0  
  window.open(theURL,winName,features);} //
  -->
</script>
<script language="JavaScript" type="text/JavaScript"> 
	<!-- 
	function MM_openplayer(theURL,winName,features) { 
	//v2.0  
	window.open(theURL,winName,features);} //
	-->
</script> 

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[337,468] -->
<meta name="keywords"  content="information locale" />

<link rel="canonical" href="http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BPM, la radio qui vous donne le rythme dans le Mantois &raquo; Journal du mercredi 28/06/2017 Flux des commentaires" href="http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bpmlaradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.bpmlaradio.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.bpmlaradio.com/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-3.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.bpmlaradio.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.bpmlaradio.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-content/plugins/s3slider-plugin/js/s3slider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-content/plugins/frontpage-slideshow/js/jquery-ui-effects.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.bpmlaradio.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.bpmlaradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bpmlaradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bpmlaradio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Journal des sports Émission du 26/06/2017' href='http://www.bpmlaradio.com/journal-des-sports-emission-du-26062017-29210' />
<link rel='next' title='Agenda du mercredi 28/06/2017' href='http://www.bpmlaradio.com/agenda-du-mercredi-28062017-29216' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.bpmlaradio.com/?p=29213' />
<link rel="alternate" type="application/json+oembed" href="http://www.bpmlaradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bpmlaradio.com%2Fjournal-du-mercredi-28062017-29213" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bpmlaradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bpmlaradio.com%2Fjournal-du-mercredi-28062017-29213&#038;format=xml" />
<script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.bpmlaradio.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"70%",animation:"no",encode:"yes",initialvolume:"60",remaining:"yes",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"02C6E0",text:"333333",leftbg:"02C6E0",lefticon:"000000",volslider:"666666",voltrack:"FFFFFF",rightbg:"02C6E0",rightbghover:"2e2154",righticon:"FFFFFF",righticonhover:"FFFFFF",track:"FFFFFF",loader:"666666",border:"CCCCCC",tracker:"DDDDDD",skip:"FFFFFF",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Start Of Script Generated By cforms v12.2 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.bpmlaradio.com/wp-content/plugins/cforms/styling/../../cforms-custom/cforms.css" />
<script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.bpmlaradio.com/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.bpmlaradio.com/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26187038-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body>
	<!--[if lt IE 8]>  
		<div class="center clearfix">
			<div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear:both; width:1100px; height: 85px; position: absolute;'>
				<div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a>
				</div>
				
				<div style='width: 850px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
					<div style='width: 75px; float: left;'>
						<img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/>
					</div>
					<div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
						<div style='font-size: 14px; font-weight: bold; margin-top: 6px;'>Vous utilisez un navigateur dépassé depuis déjà quelques années !</div>
						
						<div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>Pour une meilleure expérience web, prenez le temps de mettre votre navigateur à jour.</div>
					</div>

					<div style='width: 75px; float: left;'><a href='http://fr.www.mozilla.com/fr/' target='_blank'>
						<img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a>
					</div>
					
					<div style='width: 75px; float: left;'>
						<a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=fr' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a>
					</div>
					
					<div style='width: 73px; float: left;'>
						<a href='http://www.apple.com/fr/safari/download/' target='_blank'>
						<img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a>
					</div>
					
					<div style='float: left;'>
						<a href='http://www.google.com/chrome?hl=fr' target='_blank'>
						<img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a>
					</div>
				</div>
			</div>
		</div>
	<![endif]-->

	<div id="page">
	
		<h1>Radio BPM, la radio qui vous donne le rythme dans le Mantois</h1>	
	
		<div id="player">
			<a href="#" onclick="javascript:window.open('http://www.creacast.com/play.php?sU=bpm','CreaCast','width=361, height=111')">
				<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/btn_play.png" alt="Ecouter BPM en direct" title="Ecouter BPM en direct" style="margin-top:-17px;" />
				<span>Ecouter en direct</span>
			</a>
					
			<a href="javascript: MM_openBrWindow('http://www.bpmlaradio.com/player.html','photo','toolbar=no,scrollbars=no,resizable=no,width=510,height=200');">
				<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/btn_play.png" alt="Ecouter le dernier journal" title="Ecouter le dernier journal" style="margin-top:-17px;" />
				<span>Ecouter le dernier journal</span>
			</a>
			
			<a href="http://www.bpmlaradio.com/feed" title="rss">
				<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/rss.png" alt="RSS BPM" title="RSS BPM" style="margin-top:-7px;" />
			</a>
			
			<a href="http://www.twitter.com/bpmlaradio" title="twitter">
				<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/twitter.png" alt="Twitter BPM" title="Twitter BPM" style="margin-top:-10px;" />
			</a>
			
			<a href="http://www.facebook.com/pages/Radio-BPM-La-radio-du-Mantois/219369944766903" title="facebook">
				<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/facebook.png" alt="Facebook BPM" title="Facebook BPM" style="margin-top:-9px;" />
			</a>
			<a href="http://www.flickr.com/photos/69645989@N07/" title="flickr">
				<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/flickr.png" alt="Flickr BPM" title="Flickr BPM" style="margin-top:-9px;" />
			</a>
		</div>
	
		<div id="header">
			<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/header.jpg" alt="header BPM " width="1000px" height="182px" />
							
			<!--<div id="menuprincipal">-->
				<!--<ul id="menu">-->
				
				<div id="access" role="navigation">
										<div class="menu-header"><ul id="menu-menu-principal" class="menu"><li id="menu-item-675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-675"><a href="http://www.bpmlaradio.com">Accueil</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-676"><a href="http://www.bpmlaradio.com/info">Info</a>
<ul  class="sub-menu">
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-677"><a href="http://www.bpmlaradio.com/info/information-locale">Information locale</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.bpmlaradio.com/info/journal-des-sports">Journal des sports</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="http://www.bpmlaradio.com/info/agenda-de-la-semaine">Agenda</a></li>
</ul>
</li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-682"><a href="http://www.bpmlaradio.com/evenements">Evènements</a>
<ul  class="sub-menu">
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="http://www.bpmlaradio.com/evenements/cinema">Cinéma</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="http://www.bpmlaradio.com/evenements/concerts">Concerts</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="http://www.bpmlaradio.com/evenements/locaux">Locaux</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://www.bpmlaradio.com/evenements/exposition">Exposition</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="http://www.bpmlaradio.com/evenements/theatre">Théâtre</a></li>
</ul>
</li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681"><a href="http://www.bpmlaradio.com/ca-c-est-passe-sur-bpm">Ca s&rsquo;est passé sur BPM</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-686"><a href="http://www.bpmlaradio.com/programmes">Programmes</a>
<ul  class="sub-menu">
	<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="http://www.bpmlaradio.com/programmes/leve-toi-le-mantois">Lève-toi le Mantois</a></li>
	<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="http://www.bpmlaradio.com/programmes/un-jour-un-magasin">Un jour, un magasin</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://www.bpmlaradio.com/programmes/association-de-la-semaine">L&rsquo;association de la semaine</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://www.bpmlaradio.com/programmes/artiste-local-de-la-semaine">L&rsquo;artiste local de la semaine</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="http://www.bpmlaradio.com/programmes/les-discriminations">Les discriminations ça vous dit quelque chose ?</a></li>
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://www.bpmlaradio.com/programmes/les-emissions-des-mediatheques-de-mantes-la-jolie">Les Emissions des Médiathèques de Mantes la Jolie</a></li>
	<li id="menu-item-13690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13690"><a href="http://www.bpmlaradio.com/programmes/un-compagnon-a-la-maison">Un compagnon à la maison</a></li>
	<li id="menu-item-16517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="http://www.bpmlaradio.com/programmes/j-agis-pour-mon-bien-etre">J&rsquo;agis pour mon bien-être</a></li>
	<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="http://www.bpmlaradio.com/programmes/un-air-de-bulles">Un air de bulles</a></li>
</ul>
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.bpmlaradio.com/journal-du-handicap">Journal du handicap</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-683"><a href="http://www.bpmlaradio.com/partenaires">Partenaires</a>
<ul  class="sub-menu">
	<li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684"><a href="http://www.bpmlaradio.com/partenaires/#institutionnel">Institutionnels</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="http://www.bpmlaradio.com/partenaires/#annonceurs">Annonceurs</a></li>
</ul>
</li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="http://www.bpmlaradio.com/contact">Contact</a></li>
</ul></div>				</div><!-- #access -->
								
					<!--<li id="menuhaut1">
						<a href="http://www.bpmlaradio.com" title="Accueil BPM" class="lienmenu">Accueil</a>
					</li>

					<li id="menuhaut2">
						<a href="http://www.bpmlaradio.com/info" title="L'info" class="lienmenu">L'info</a>
							<ul class="sousmenu">
								<li><a href="http://www.bpmlaradio.com/info/information-locale" title="Information locale">Journal d'informations locales</a></li>
								<li><a href="http://www.bpmlaradio.com/info/journal-des-sports" title="journal des sports">Journal des sports</a></li>
								<li><a href="http://www.bpmlaradio.com/evenements/agenda-de-la-semaine" title="Agenda de la semaine">Agenda de la semaine</a></li>
							</ul>
					</li>

					<li id="menuhaut3">
						<a href="http://www.bpmlaradio.com/evenements" title="Evenements" class="lienmenu">Evènements</a>
					</li>

					
					<li id="menuhaut4">
						<a href="http://www.bpmlaradio.com/ca-c-est-passe-sur-bpm" title="Ca s'est passé sur BPM" class="lienmenu">Ca s'est passé sur BPM</a>
					</li>

					<li id="menuhaut5">
						<a href="http://www.bpmlaradio.com/programmes/" title="programmmes" class="lienmenu">Programmes</a>
							<ul class="sousmenu">
								<li><a href="http://www.bpmlaradio.com/programmes/leve-toi-le-mantois" title="leve toi le mantois">Lève-toi le mantois</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/ambiance-tropicale" title="ambiance tropicale">Ambiance tropicale</a></li>								
								<li><a href="http://www.bpmlaradio.com/programmes/un-jour-un-magasin" title="un jour un magasin">Un jour un magasin</a></li>								
								<li><a href="http://www.bpmlaradio.com/programmes/association-de-la-semaine" title="association de la semaine">L'association de la semaine</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/artiste-local-de-la-semaine" title="artiste local de la semaine">L'artiste local</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/les-vrais-pros-de-l-habitat-durable" title="les pros de l'habitat durable">Les vrais pros de l'habitat durable</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/les-discriminations" title="les discriminations">Les discriminations</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/a-la-decouverte-de-la-sncf" title="a la decouverte de la SNCF">A la découverte de la SNCF</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/du-cote-des-livres" title="du cote des livres">Du côté des livres</a></li>								
								<li><a href="http://www.bpmlaradio.com/programmes/le-chaplin" title="le chaplin">Le chaplin</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/comment-financer-son-projet-immobilier" title="finacner son projet immobilier">Un projet immobilier</a></li>
								<li><a href="http://www.bpmlaradio.com/programmes/la-minute-information-services-personne" title="Les services à la personne">Les services à la personne</a></li>
							</ul>
					</li>

					<li id="menuhaut6">
						<a href="http://www.bpmlaradio.com/bpm-mix" title="BPM Mix" class="lienmenu">BPM Mix</a>
					</li>

					<li id="menuhaut7">
						<a href="http://www.bpmlaradio.com/partenaires" title="Partenaires" class="lienmenu">Partenaires</a>
						<ul class="sousmenu">
								<li><a href="http://www.bpmlaradio.com/partenaires/#institutionnel" title="nos partenaires instutionnels">Institutionnels</a></li>
								<li><a href="http://www.bpmlaradio.com/partenaires/#annonceurs" title="nos annonceurs">Annonceurs</a></li>
						</ul>
					</li>

					<li id="menuhaut8">
						<a href="http://www.bpmlaradio.com/contact" title="Contact" class="lienmenu">Contact</a>
					</li>-->
					
				<!--</ul>
			</div>-->
		</div>
			
		<div style="clear: both;"></div>
			
		<div id="contenu">				<div id="fildefer">
					Vous &ecirc;tes ici : <a href="http://www.bpmlaradio.com" title="Accueil">Accueil</a> > <a href="http://www.bpmlaradio.com/info/information-locale" rel="category tag">Information locale</a> > Journal du mercredi 28/06/2017				</div>
				
				<div id="content">
					<!-- Start CONTENT-->

											<div id="post"> 
							<h2>
								<a href="http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213">Journal du mercredi 28/06/2017</a>
							</h2>

							<div class="text">
																<br />
										
								<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-29213-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.bpmlaradio.com/wp-content/uploads/Journal-mercredi-2.mp3?_=1" /><a href="http://www.bpmlaradio.com/wp-content/uploads/Journal-mercredi-2.mp3">http://www.bpmlaradio.com/wp-content/uploads/Journal-mercredi-2.mp3</a></audio><span id="more-29213"></span></p>
							
							</div>
													
							
														
							<div style="clear: both;"></div>
									
							<div style="width:629px; padding-top:30px;margin-bottom:60px;">
								<h3>Partager sur </h3>						
									
<div class="juiz_sps_links  juiz_sps_counters counters_both juiz_sps_displayed_nowhere">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Partager la publication "Journal du mercredi 28/06/2017"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213" rel="nofollow" title="Partager cet article sur Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213&amp;text=Journal%20du%20mercredi%2028%2F06%2F2017&amp;url=http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213&amp;related=bpmlaradio&amp;via=bpmlaradio" rel="nofollow" title="Partager cet article sur Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213" rel="nofollow" title="Partager cet article sur Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_mail"><a href="mailto:?subject=Visit this link find on http://www.bpmlaradio.com&amp;body=Hi, I found this information for you : &quot;Journal du mercredi 28/06/2017&quot;! This is the direct link: http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213 Have a nice day :)" rel="nofollow" title="Partager cette publication avec un ami (e-mail)"><span class="juiz_sps_icon jsps-mail"></span><span class="juiz_sps_network_name">E-mail</span></a></li></ul>
	<input type="hidden" class="juiz_sps_info_plugin_url" value="http://www.bpmlaradio.com/wp-content/plugins/juiz-social-post-sharer/" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.bpmlaradio.com/journal-du-mercredi-28062017-29213" /></div>

							</div>

									
							<div style="width:629px; padding-top:30px;">		
															</div>
												
							<div style="width:629px; margin-top:100px;padding-bottom:200px;">
								<h3>BPM sur Facebook</h3>						
									<div id="fb-root"></div>
										<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-BPM-La-radio-du-Mantois%2F219369944766903&amp;width=629&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:629px; height:300px;"></iframe>
							</div>
	
					<!-- End CONTENT-->
				</div>
			
				<div class="bot"></div>
			</div>
   
			<div id="sidebar">
				<!-- Start SIDEBAR-->
										<div id="playersidebar">
						<a href="#" onclick="javascript:window.open('http://www.creacast.com/play.php?sU=bpm','CreaCast','width=361, height=111')">
							<span class="left"><img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/btn_play.png" alt="Ecouter BPM en direct" title="Ecouter BPM en direct" /><img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/small_bpm.png" alt="BPM, la radio qui donne le rythme dans le mantois" title="BPM, la radio qui donne le rythme dans le mantois" /></span><br />
							<span class="right">Ecouter BPM en direct !</span>
						</a>	
					</div>
	
					<div class="sepa"> 
						<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/separateur_sidebar.png" title="separateur sidebar" alt="separateur sidebar" />
					</div>
	
					<div id="search">
						<div style="margin-left:10px;margin-right:10px;">
							<h3>Recherche</h3>
								<form method="get" id="searchform" action="http://www.bpmlaradio.com/">
	<div>
		<input type="submit" id="searchsubmit" value="ok" class="button" style="float:right;" />
		<input type="text" value="" name="s" id="s" style="width:145px;"/>
		<div style="clear:right;"> </div>
	</div>
</form>
						</div>
					</div>

					<div class="sepa"> 
						<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/separateur_sidebar.png" title="separateur sidebar" alt="separateur sidebar" />
					</div>
	
					<div id="facebook">
						<div style="margin-left:10px;margin-right:10px;">
							<h3>Facebook</h3>
								<div style="margin-left:0px;margin-right:10px;">
									<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-BPM-La-radio-du-Mantois%2F219369944766903&amp;width=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;"></iframe>
								</div>
						</div>
					</div>
	
					<div class="sepa"> 
						<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/separateur_sidebar.png" title="separateur sidebar" alt="separateur sidebar" />
					</div>
	
					<div id="flickr">
						<div style="margin-left:10px;margin-right:10px;">
							<h3>BPM en image</h3>
							<div style="margin-left:0px;font-size:11px;">
<div style="width:240px;height:180px;text-align:center;margin:auto;" ><object width="240" height="180" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"  codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"> <param name="flashvars" value="offsite=true&amp;lang=en-us&amp;page_show_url=%2Fphotos%2F69645989%40N07%2Fshow&amp;page_show_back_url=%2Fphotos%2F69645989%40N07%2F&amp;user_id=69645989@N07" /> <param name="allowFullScreen" value="true" /> <param name="src" value="https://www.flickr.com/apps/slideshow/show.swf?v=71649" /> <embed width="240" height="180" type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=71649" flashvars="offsite=true&amp;lang=en-us&amp;page_show_url=%2Fphotos%2F69645989%40N07%2Fshow&amp;page_show_back_url=%2Fphotos%2F69645989%40N07%2F&amp;user_id=69645989@N07" allowFullScreen="true" /> </object></div>
							</div> 	
						</div> 	
					</div>
			
					<div class="sepa"> 
						<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/separateur_sidebar.png" title="separateur sidebar" alt="separateur sidebar" />
					</div>
	
					<div id="tag_sidebar">
						<div style="margin-left:10px;margin-right:10px;">
							<h3>Tags</h3>
							<div style="text-align:center;">
								<!-- SWFObject embed by Geoff Stearns geoff@deconcept.com http://blog.deconcept.com/swfobject/ --><script type="text/javascript" src="http://www.bpmlaradio.com/wp-content/plugins/wp-cumulus/swfobject.js"></script><div id="wpcumuluscontent3791501"><p><a href="http://www.bpmlaradio.com/tag/agora" class="tag-cloud-link tag-link-429 tag-link-position-1" style="font-size: 8.5793103448276pt;" aria-label="agora (38 éléments)">agora</a>
<a href="http://www.bpmlaradio.com/tag/association" class="tag-cloud-link tag-link-103 tag-link-position-2" style="font-size: 8pt;" aria-label="association (33 éléments)">association</a>
<a href="http://www.bpmlaradio.com/tag/aubergenville" class="tag-cloud-link tag-link-422 tag-link-position-3" style="font-size: 13.6pt;" aria-label="Aubergenville (127 éléments)">Aubergenville</a>
<a href="http://www.bpmlaradio.com/tag/blues-sur-seine" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 11.186206896552pt;" aria-label="Blues sur Seine (72 éléments)">Blues sur Seine</a>
<a href="http://www.bpmlaradio.com/tag/bonnieres-sur-seine" class="tag-cloud-link tag-link-374 tag-link-position-5" style="font-size: 9.8344827586207pt;" aria-label="Bonnières-sur-Seine (52 éléments)">Bonnières-sur-Seine</a>
<a href="http://www.bpmlaradio.com/tag/bpm" class="tag-cloud-link tag-link-28 tag-link-position-6" style="font-size: 14.951724137931pt;" aria-label="BPM (178 éléments)">BPM</a>
<a href="http://www.bpmlaradio.com/tag/buchelay" class="tag-cloud-link tag-link-274 tag-link-position-7" style="font-size: 12.924137931034pt;" aria-label="Buchelay (108 éléments)">Buchelay</a>
<a href="http://www.bpmlaradio.com/tag/cac-georges-brassens" class="tag-cloud-link tag-link-287 tag-link-position-8" style="font-size: 17.655172413793pt;" aria-label="CAC Georges Brassens (334 éléments)">CAC Georges Brassens</a>
<a href="http://www.bpmlaradio.com/tag/camy" class="tag-cloud-link tag-link-147 tag-link-position-9" style="font-size: 14.275862068966pt;" aria-label="CAMY (149 éléments)">CAMY</a>
<a href="http://www.bpmlaradio.com/tag/centre-culturel-louis-jouvet" class="tag-cloud-link tag-link-1332 tag-link-position-10" style="font-size: 8pt;" aria-label="centre culturel Louis Jouvet (33 éléments)">centre culturel Louis Jouvet</a>
<a href="http://www.bpmlaradio.com/tag/centre-des-arts-et-loisirs" class="tag-cloud-link tag-link-939 tag-link-position-11" style="font-size: 9.0620689655172pt;" aria-label="centre des Arts et Loisirs (43 éléments)">centre des Arts et Loisirs</a>
<a href="http://www.bpmlaradio.com/tag/collectif-12" class="tag-cloud-link tag-link-43 tag-link-position-12" style="font-size: 13.213793103448pt;" aria-label="Collectif 12 (116 éléments)">Collectif 12</a>
<a href="http://www.bpmlaradio.com/tag/colombier" class="tag-cloud-link tag-link-490 tag-link-position-13" style="font-size: 9.5448275862069pt;" aria-label="Colombier (48 éléments)">Colombier</a>
<a href="http://www.bpmlaradio.com/tag/concert" class="tag-cloud-link tag-link-283 tag-link-position-14" style="font-size: 14.08275862069pt;" aria-label="concert (142 éléments)">concert</a>
<a href="http://www.bpmlaradio.com/tag/conseil-general-des-yvelines" class="tag-cloud-link tag-link-740 tag-link-position-15" style="font-size: 9.0620689655172pt;" aria-label="conseil général des yvelines (43 éléments)">conseil général des yvelines</a>
<a href="http://www.bpmlaradio.com/tag/conseil-municipal" class="tag-cloud-link tag-link-185 tag-link-position-16" style="font-size: 8pt;" aria-label="conseil municipal (33 éléments)">conseil municipal</a>
<a href="http://www.bpmlaradio.com/tag/cecile-dumoulin" class="tag-cloud-link tag-link-606 tag-link-position-17" style="font-size: 8.6758620689655pt;" aria-label="Cécile Dumoulin (39 éléments)">Cécile Dumoulin</a>
<a href="http://www.bpmlaradio.com/tag/du-cote-des-livres-2" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 8.9655172413793pt;" aria-label="du côté des livres (42 éléments)">du côté des livres</a>
<a href="http://www.bpmlaradio.com/tag/enm" class="tag-cloud-link tag-link-273 tag-link-position-19" style="font-size: 10.220689655172pt;" aria-label="ENM (56 éléments)">ENM</a>
<a href="http://www.bpmlaradio.com/tag/enm-de-mantes-en-yvelines" class="tag-cloud-link tag-link-930 tag-link-position-20" style="font-size: 11.089655172414pt;" aria-label="ENM Mantes en Yvelines (69 éléments)">ENM Mantes en Yvelines</a>
<a href="http://www.bpmlaradio.com/tag/epone" class="tag-cloud-link tag-link-497 tag-link-position-21" style="font-size: 12.634482758621pt;" aria-label="Epône (102 éléments)">Epône</a>
<a href="http://www.bpmlaradio.com/tag/eric-roulot" class="tag-cloud-link tag-link-1144 tag-link-position-22" style="font-size: 9.1586206896552pt;" aria-label="Eric Roulot (44 éléments)">Eric Roulot</a>
<a href="http://www.bpmlaradio.com/tag/exposition-2" class="tag-cloud-link tag-link-162 tag-link-position-23" style="font-size: 15.144827586207pt;" aria-label="exposition (187 éléments)">exposition</a>
<a href="http://www.bpmlaradio.com/tag/gargenville" class="tag-cloud-link tag-link-813 tag-link-position-24" style="font-size: 11.862068965517pt;" aria-label="Gargenville (85 éléments)">Gargenville</a>
<a href="http://www.bpmlaradio.com/tag/hospice-saint-charles" class="tag-cloud-link tag-link-695 tag-link-position-25" style="font-size: 10.413793103448pt;" aria-label="Hospice Saint-Charles (59 éléments)">Hospice Saint-Charles</a>
<a href="http://www.bpmlaradio.com/tag/le-chaplin-2" class="tag-cloud-link tag-link-97 tag-link-position-26" style="font-size: 9.448275862069pt;" aria-label="le Chaplin (47 éléments)">le Chaplin</a>
<a href="http://www.bpmlaradio.com/tag/les-mureaux" class="tag-cloud-link tag-link-1442 tag-link-position-27" style="font-size: 8.3862068965517pt;" aria-label="Les Mureaux (36 éléments)">Les Mureaux</a>
<a href="http://www.bpmlaradio.com/tag/limay" class="tag-cloud-link tag-link-145 tag-link-position-28" style="font-size: 16.88275862069pt;" aria-label="Limay (284 éléments)">Limay</a>
<a href="http://www.bpmlaradio.com/tag/magnanville" class="tag-cloud-link tag-link-187 tag-link-position-29" style="font-size: 15.144827586207pt;" aria-label="Magnanville (186 éléments)">Magnanville</a>
<a href="http://www.bpmlaradio.com/tag/mantes-la-jolie" class="tag-cloud-link tag-link-40 tag-link-position-30" style="font-size: 22pt;" aria-label="Mantes-la-Jolie (949 éléments)">Mantes-la-Jolie</a>
<a href="http://www.bpmlaradio.com/tag/mantes-la-ville" class="tag-cloud-link tag-link-174 tag-link-position-31" style="font-size: 17.268965517241pt;" aria-label="Mantes-la-Ville (310 éléments)">Mantes-la-Ville</a>
<a href="http://www.bpmlaradio.com/tag/mantois" class="tag-cloud-link tag-link-425 tag-link-position-32" style="font-size: 9.448275862069pt;" aria-label="Mantois (47 éléments)">Mantois</a>
<a href="http://www.bpmlaradio.com/tag/mega-cgr" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 10.703448275862pt;" aria-label="Mega CGR (63 éléments)">Mega CGR</a>
<a href="http://www.bpmlaradio.com/tag/michel-vialay" class="tag-cloud-link tag-link-820 tag-link-position-34" style="font-size: 12.634482758621pt;" aria-label="Michel Vialay (102 éléments)">Michel Vialay</a>
<a href="http://www.bpmlaradio.com/tag/musee-de-lhotel-dieu" class="tag-cloud-link tag-link-623 tag-link-position-35" style="font-size: 10.31724137931pt;" aria-label="musée de l&#039;Hotel Dieu (58 éléments)">musée de l&#039;Hotel Dieu</a>
<a href="http://www.bpmlaradio.com/tag/mediatheque" class="tag-cloud-link tag-link-627 tag-link-position-36" style="font-size: 8.7724137931034pt;" aria-label="médiathèque (40 éléments)">médiathèque</a>
<a href="http://www.bpmlaradio.com/tag/passerelle" class="tag-cloud-link tag-link-543 tag-link-position-37" style="font-size: 8.5793103448276pt;" aria-label="passerelle (38 éléments)">passerelle</a>
<a href="http://www.bpmlaradio.com/tag/piece-de-theatre" class="tag-cloud-link tag-link-715 tag-link-position-38" style="font-size: 10.896551724138pt;" aria-label="pièce de théâtre (67 éléments)">pièce de théâtre</a>
<a href="http://www.bpmlaradio.com/tag/porcheville" class="tag-cloud-link tag-link-504 tag-link-position-39" style="font-size: 9.448275862069pt;" aria-label="Porcheville (47 éléments)">Porcheville</a>
<a href="http://www.bpmlaradio.com/tag/rosny-sur-seine" class="tag-cloud-link tag-link-434 tag-link-position-40" style="font-size: 15.434482758621pt;" aria-label="Rosny-sur-Seine (199 éléments)">Rosny-sur-Seine</a>
<a href="http://www.bpmlaradio.com/tag/salle-jacques-brel" class="tag-cloud-link tag-link-371 tag-link-position-41" style="font-size: 13.696551724138pt;" aria-label="Salle Jacques Brel (132 éléments)">Salle Jacques Brel</a>
<a href="http://www.bpmlaradio.com/tag/theatre-2" class="tag-cloud-link tag-link-372 tag-link-position-42" style="font-size: 9.0620689655172pt;" aria-label="théâtre (43 éléments)">théâtre</a>
<a href="http://www.bpmlaradio.com/tag/un-jour-un-magasin-2" class="tag-cloud-link tag-link-105 tag-link-position-43" style="font-size: 14.179310344828pt;" aria-label="un jour un magasin (147 éléments)">un jour un magasin</a>
<a href="http://www.bpmlaradio.com/tag/yvelines" class="tag-cloud-link tag-link-172 tag-link-position-44" style="font-size: 9.6413793103448pt;" aria-label="Yvelines (49 éléments)">Yvelines</a>
<a href="http://www.bpmlaradio.com/tag/zodiaque-sport-culture" class="tag-cloud-link tag-link-2513 tag-link-position-45" style="font-size: 8pt;" aria-label="Zodiaque sport culture (33 éléments)">Zodiaque sport culture</a></p><p>WP Cumulus Flash tag cloud by <a href="http://www.roytanck.com">Roy Tanck</a> and <a href="http://lukemorton.co.uk/">Luke Morton</a> requires <a href="http://www.macromedia.com/go/getflashplayer">Flash Player</a> 9 or better.</p></div><script type="text/javascript">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</script>							</div>
						</div>
					</div>
   
				<!-- End SIDEBAR-->	
			</div>
  
			<div class="c"></div>
		

﻿			<div id="footer">
				<div id="footerhaut">
					<div id="menufooter">
						<ul>
							<li><a href="http://www.bpmlaradio.com" title="Accueil BPM">Accueil</a></li>
							<li><a href="http://www.bpmlaradio.com/info" title="L'info">L'info</a></li>
							<li><a href="http://www.bpmlaradio.com/evenements" title="Evenements">Evènements</a></li>
							<li><a href="http://www.bpmlaradio.com/ca-c-est-passe-sur-bpm" title="Ca s'est passé sur BPM">Ca s'est passé sur BPM</a></li>
							<li><a href="http://www.bpmlaradio.com/programmes" title="programmes BPM">Programmes</a></li>
							<li><a href="http://www.bpmlaradio.com/bpm-mix" title="BPM Mix">BPM Mix</a></li>
							<li><a href="http://www.bpmlaradio.com/partenaires" title="Partenaires">Partenaires</a></li>
							<li><a href="http://www.bpmlaradio.com/contact" title="Contact">Contact</a></li>
						</ul>
					</div>
					
					<div id="communautefooter">
						<p>
							<a href="http://www.bpmlaradio.com/feed" title="rss">
								<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/rss.png" alt="RSS BPM" title="RSS BPM" style="margin-top:-7px;" />
							</a>
							
							<a href="http://www.twitter.com/bpmlaradio" title="twitter">
								<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/twitter.png" alt="Twitter BPM" title="Twitter BPM" style="margin-top:-10px;" />
							</a>
							
							<a href="http://www.facebook.com/pages/Radio-BPM-La-radio-du-Mantois/219369944766903" title="facebook">
								<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/facebook.png" alt="Facebook BPM" title="Facebook BPM" style="margin-top:-9px;" />
							</a>
							<a href="http://www.flickr.com/photos/69645989@N07/" title="flickr">
								<img src="http://www.bpmlaradio.com/wp-content/themes/bpm2011/img/flickr.png" alt="Flickr BPM" title="Flickr BPM" style="margin-top:-9px;" />
							</a>
						</p>
					</div>
					
					<div id ="footerliens">
						<ul>
							<li><a href="http://www.bpmlaradio.com" title="BPM">BPM</a></li>
<li><a href="http://www.yvelines.fr/" target="_blank">CG78</a></li>
<li><a href="http://www.ydca.fr" title="agence de communication digitale">YDCA</a></li>
			
						</ul>
					</div>
			
					<div id="contactfooter">
						<p>Radio BPM<br />
						69,rue de Gassicourt<br />
						78200 Mantes-la-jolie<br />
						FRANCE<br />
						Tel: 01 30 33 16 99<br />
						Fax: 09 55 33 02 14
						<br />
						<br />
						www.bpmlaradio.com</p>
					</div>
				</div>
				
				<div style="clear: both;"></div>	
				
				<div id="footerbas">
					<div>
						<a href="http://www.bpmlaradio.com/" class="on" title="accueil">Accueil</a> | <a class="topecout" href="#" title="ecouter en direct BPM" onclick="javascript:window.open('http://www.creacast.com/play.php?sU=bpm','CreaCast','width=361, height=111')">Ecouter en direct</a> | <a href="http://www.bpmlaradio.com/contact" title="contactez nous">Contact</a> | <a href="http://www.bpmlaradio.com/mentions-legales" title="mentions legales">Mentions Légales</a> 
					</div>
					<div style="font-size:9px;margin-top:2px;">Réalisation : <a href="http://www.ydca.fr" title="YDCA, agence de communication digitale" style="font-size:9px;">YDCA, agence de communication digitale</a></div>
				</div>
			</div>
		</div>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.bpmlaradio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.bpmlaradio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.bpmlaradio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	

</body>
</html>
<!-- Dynamic page generated in 1.021 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-28 13:55:11 -->

<!-- Compression = gzip -->